Moje akwarium 500L by leoni:)

Moderatorzy: chemik83, azja-83

Re: Moje akwarium 500L by leoni:)

Postprzez chemik83 » 30 Lip 2014, 10:19

Leszek nie masz tej ładnej Euphyli jakieś szczepki ??
akwarium 300 litrów, sump 70 litrów, 65 kg LS, oświetlenie LED dwie lampy każda po 120W dwa kanały 420mm (niebieski) i white (10 000K)

Image
Awatar użytkownika
chemik83
PROFESJONALISTA
 
Posty: 2089
Obrazki: 487
Rejestracja: 25 Mar 2011, 22:02
Miejscowość: Racibórz
Blog: Wyświetl wpis (8)
Gadu-gadu:: 25921272

Re: Moje akwarium 500L by leoni:)

Postprzez leoni » 30 Lip 2014, 11:35

chemik83 napisał:Leszek nie masz tej ładnej Euphyli jakieś szczepki ??


tzn której??
500L+120lsump,1XHQI 150W 20K+2x80W aktynika+2x120W LED,obieg Aquabee5000,cyrkulacja Tunze 6095+ WP40, 50kg LR, Odpieniacz DIY by skiba
Awatar użytkownika
leoni
Site Admin
 
Posty: 3792
Obrazki: 244
Rejestracja: 16 Wrz 2007, 15:11
Miejscowość: Rybnik
Blog: Wyświetl wpis (0)
Gadu-gadu:: 4748459

Re: Moje akwarium 500L by leoni:)

Postprzez chemik83 » 30 Lip 2014, 14:19

leoni napisał:
chemik83 napisał:Leszek nie masz tej ładnej Euphyli jakieś szczepki ??


tzn której??


a jakie masz :P chodzi mi o tą z długimi polipami ?? masz może te montipory krzaczaste ??
akwarium 300 litrów, sump 70 litrów, 65 kg LS, oświetlenie LED dwie lampy każda po 120W dwa kanały 420mm (niebieski) i white (10 000K)

Image
Awatar użytkownika
chemik83
PROFESJONALISTA
 
Posty: 2089
Obrazki: 487
Rejestracja: 25 Mar 2011, 22:02
Miejscowość: Racibórz
Blog: Wyświetl wpis (8)
Gadu-gadu:: 25921272

Re: Moje akwarium 500L by leoni:)

Postprzez leoni » 30 Lip 2014, 20:49

z długimi polipami hmmm..., mam taką?? nie monti niestety takich niemam
500L+120lsump,1XHQI 150W 20K+2x80W aktynika+2x120W LED,obieg Aquabee5000,cyrkulacja Tunze 6095+ WP40, 50kg LR, Odpieniacz DIY by skiba
Awatar użytkownika
leoni
Site Admin
 
Posty: 3792
Obrazki: 244
Rejestracja: 16 Wrz 2007, 15:11
Miejscowość: Rybnik
Blog: Wyświetl wpis (0)
Gadu-gadu:: 4748459

Re: Moje akwarium 500L by leoni:)

Postprzez chemik83 » 31 Lip 2014, 08:51

leoni napisał:z długimi polipami hmmm..., mam taką?? nie monti niestety takich niemam


dobra a jakie masz korale z których możesz zrobić szczepki :)
akwarium 300 litrów, sump 70 litrów, 65 kg LS, oświetlenie LED dwie lampy każda po 120W dwa kanały 420mm (niebieski) i white (10 000K)

Image
Awatar użytkownika
chemik83
PROFESJONALISTA
 
Posty: 2089
Obrazki: 487
Rejestracja: 25 Mar 2011, 22:02
Miejscowość: Racibórz
Blog: Wyświetl wpis (8)
Gadu-gadu:: 25921272

Re: Moje akwarium 500L by leoni:)

Postprzez leoni » 31 Lip 2014, 13:34

jak na razie to wszystko takie pitki :), monti digite mam zielona lub tak pod niebieską podchodzi
500L+120lsump,1XHQI 150W 20K+2x80W aktynika+2x120W LED,obieg Aquabee5000,cyrkulacja Tunze 6095+ WP40, 50kg LR, Odpieniacz DIY by skiba
Awatar użytkownika
leoni
Site Admin
 
Posty: 3792
Obrazki: 244
Rejestracja: 16 Wrz 2007, 15:11
Miejscowość: Rybnik
Blog: Wyświetl wpis (0)
Gadu-gadu:: 4748459

Re: Moje akwarium 500L by leoni:)

Postprzez chemik83 » 31 Lip 2014, 13:51

no właśnie takiej szukam :P
akwarium 300 litrów, sump 70 litrów, 65 kg LS, oświetlenie LED dwie lampy każda po 120W dwa kanały 420mm (niebieski) i white (10 000K)

Image
Awatar użytkownika
chemik83
PROFESJONALISTA
 
Posty: 2089
Obrazki: 487
Rejestracja: 25 Mar 2011, 22:02
Miejscowość: Racibórz
Blog: Wyświetl wpis (8)
Gadu-gadu:: 25921272

Re: Moje akwarium 500L by leoni:)

Postprzez leoni » 31 Lip 2014, 19:43

chemik83 napisał:no właśnie takiej szukam :P


no to bede miał dla ciebie porządną szczepkę :)

tak na marginesie to wsypałem dzisiaj pierwszą miareczkę KNO3 , zobaczymy ile czasu będe potrzebował i jakie nastąpią zmiany na lepsze :)

nasunęła mi się też taka mała dygresja, może ktoś cos konstruktywnego napisze- chodzi o cyjano i lanie VSV czy nie uważacie że istnieje zależność między zerowym NO3 i próba zbicia PO4 za pomocą VSV i tym że cyjano ma się tak dobrze u mnie w zbiorniku??
500L+120lsump,1XHQI 150W 20K+2x80W aktynika+2x120W LED,obieg Aquabee5000,cyrkulacja Tunze 6095+ WP40, 50kg LR, Odpieniacz DIY by skiba
Awatar użytkownika
leoni
Site Admin
 
Posty: 3792
Obrazki: 244
Rejestracja: 16 Wrz 2007, 15:11
Miejscowość: Rybnik
Blog: Wyświetl wpis (0)
Gadu-gadu:: 4748459

Re: Moje akwarium 500L by leoni:)

Postprzez Yarcio » 01 Sie 2014, 02:14

Ja napisze inaczej .... zależność zerowego No3 do wysokiego Po4 ..... = Cyjano.
Ja przypuszczam że u mnie powodem wywalenia cyjano była temperatura, ale właśnie ta zależność powyżej powoduje że Cyjano ma sie dobrze.
Leszku, napisz jak zrobiłeś roztwór ( dawki ) i dawkowanie jakie - najlepiej na osobnym temacie - będzie dla potomnych :)
Było 260 litrów w obiegu, Koniec 16.05.2013
Jest 650 litrów w obiegu, Start 16.05.2013
40 kg LR +40 kg LS,
Odpieniacz: Bubble King DeLuxe 250 Internal
ATI Sunpower 8x54W
Cyrkulacja Tunze 2 x 6105 + 7096 + Jebao Wp40
Awatar użytkownika
Yarcio
PROFESJONALISTA
 
Posty: 1980
Obrazki: 63
Rejestracja: 27 Lut 2012, 18:52
Miejscowość: Knurów
Blog: Wyświetl wpis (0)
Gadu-gadu:: 22635191

Re: Moje akwarium 500L by leoni:)

Postprzez azja-83 » 01 Sie 2014, 08:40

Jarku nie ma sprecyzowanej dawki, po 1 łyżeczce od testów w 300l akwarium nie powinno być śladu, pod warunkiem że No3 miałeś zerowe , ja używam NaNo3, które być może jest słabsze lub mocniejsze niż KNO3.
7.12.2008 - 300L słonej wody ruszyło :)
Awatar użytkownika
azja-83
Site Admin
 
Posty: 832
Obrazki: 17
Rejestracja: 09 Lut 2008, 22:45
Miejscowość: Racibórz
Blog: Wyświetl wpis (2)
tlen: azja-83
Skype: azja-83
Gadu-gadu:: 3928001

Re: Moje akwarium 500L by leoni:)

Postprzez azja-83 » 01 Sie 2014, 08:44

Co do Cyjano, to wytrzepanie wody nic tutaj nie da, u mnie też dalej jest, po prostu jest zbyt wiele czynników powodujących powstawanie Cyjano, przypominam że ono potrafi wychodzić nawet przy zmianie widma świetlówek, lub też przedawkowaniu mikroelementami.
7.12.2008 - 300L słonej wody ruszyło :)
Awatar użytkownika
azja-83
Site Admin
 
Posty: 832
Obrazki: 17
Rejestracja: 09 Lut 2008, 22:45
Miejscowość: Racibórz
Blog: Wyświetl wpis (2)
tlen: azja-83
Skype: azja-83
Gadu-gadu:: 3928001

Re: Moje akwarium 500L by leoni:)

Postprzez leoni » 01 Sie 2014, 09:03

Yarcio napisał:Ja napisze inaczej .... zależność zerowego No3 do wysokiego Po4 ..... = Cyjano.
Ja przypuszczam że u mnie powodem wywalenia cyjano była temperatura, ale właśnie ta zależność powyżej powoduje że Cyjano ma sie dobrze.
Leszku, napisz jak zrobiłeś roztwór ( dawki ) i dawkowanie jakie - najlepiej na osobnym temacie - będzie dla potomnych :)


tak jak napisał Andrzej, niema przepisu :)

poprostu biorę miareczkę np z testów Saliferta Mg i wsypuje do zbiornika, dzisiaj dałem drugą miarke zobaczymy kiedy coś sie ruszy
500L+120lsump,1XHQI 150W 20K+2x80W aktynika+2x120W LED,obieg Aquabee5000,cyrkulacja Tunze 6095+ WP40, 50kg LR, Odpieniacz DIY by skiba
Awatar użytkownika
leoni
Site Admin
 
Posty: 3792
Obrazki: 244
Rejestracja: 16 Wrz 2007, 15:11
Miejscowość: Rybnik
Blog: Wyświetl wpis (0)
Gadu-gadu:: 4748459

Re: Moje akwarium 500L by leoni:)

Postprzez azja-83 » 01 Sie 2014, 09:44

Ja to rozpuszczam w kubku a potem wlewam
7.12.2008 - 300L słonej wody ruszyło :)
Awatar użytkownika
azja-83
Site Admin
 
Posty: 832
Obrazki: 17
Rejestracja: 09 Lut 2008, 22:45
Miejscowość: Racibórz
Blog: Wyświetl wpis (2)
tlen: azja-83
Skype: azja-83
Gadu-gadu:: 3928001

Re: Moje akwarium 500L by leoni:)

Postprzez Yarcio » 01 Sie 2014, 10:38

azja-83 napisał:Co do Cyjano, to wytrzepanie wody nic tutaj nie da, u mnie też dalej jest, po prostu jest zbyt wiele czynników powodujących powstawanie Cyjano, przypominam że ono potrafi wychodzić nawet przy zmianie widma świetlówek, lub też przedawkowaniu mikroelementami.

Nie chodziło mi tu o wytrzepanie wody, ale raczej o zachwianie proporcji pomiędzy No3, a Po4.
Ale pewnie to tylko jeden z czynników wpływających na powstawanie cyjano - tak jak napisałeś
Było 260 litrów w obiegu, Koniec 16.05.2013
Jest 650 litrów w obiegu, Start 16.05.2013
40 kg LR +40 kg LS,
Odpieniacz: Bubble King DeLuxe 250 Internal
ATI Sunpower 8x54W
Cyrkulacja Tunze 2 x 6105 + 7096 + Jebao Wp40
Awatar użytkownika
Yarcio
PROFESJONALISTA
 
Posty: 1980
Obrazki: 63
Rejestracja: 27 Lut 2012, 18:52
Miejscowość: Knurów
Blog: Wyświetl wpis (0)
Gadu-gadu:: 22635191

Re: Moje akwarium 500L by leoni:)

Postprzez leoni » 02 Sie 2014, 09:05

dzisiaj z ciekawości zmierzyłem NO3, i po dodaniu 2 miareczek poziom skoczył do 1 :)

za pare dni zmierzę PO4 i zobaczymy czy spada
500L+120lsump,1XHQI 150W 20K+2x80W aktynika+2x120W LED,obieg Aquabee5000,cyrkulacja Tunze 6095+ WP40, 50kg LR, Odpieniacz DIY by skiba
Awatar użytkownika
leoni
Site Admin
 
Posty: 3792
Obrazki: 244
Rejestracja: 16 Wrz 2007, 15:11
Miejscowość: Rybnik
Blog: Wyświetl wpis (0)
Gadu-gadu:: 4748459

PoprzedniaNastępna

Wróć do Galeria

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość